30 de maio de 2019 by integrasul

Uma nova vulnerabilidade descoberta no Zimbra

Uma grande vulnerabilidade para a maioria das versões do Zimbra foi descoberta no início de março. A Equipe de Produtos Zimbra lançou patches para versões suportadas do Zimbra e notificou a comunidade via e-mail, blog, postagens sociais, etc.

Para não ser mais uma vítima e estar na lista de emails comprometidos, você deve estar executando uma das seguintes (ou mais recentes) versões:

8.6.0 Patch 14
8.7.11 Patch 11
8.8.9 Patch 10
8.8.10 Patch 7
8.8.11 Patch 3
8.8.12

Como os hackers estão modificando os sistemas comprometidos e tentando esconder as trilhas de suas modificações no sistema operacional e no nível do aplicativo, a Zimbra recomenda uma reconstrução completa de qualquer sistema que tenha sido comprometido.

Se você não estiver executando uma versão com o patch igual ou maior que a listada acima ou precisar de ajuda para identificar se seu sistema foi comprometido, a nossa equipe ajudará você a verificar seu sistema.

Entre em contato para maiores informações.

Deixe uma resposta

Your email address will not be published / Required fields are marked *